Was sind die Voraussetzungen für die Verwendung von BetterDocs?

Um BetterDocs auf Ihrer Website auszuführen, benötigen Sie WordPress Version: 4.0 oder höher und PHP-Version: 5.4 oder höher.

Unterstützt von BetterDocs