Wat zijn de vereisten om BetterDocs te gebruiken?

Om BetterDocs op je website te draaien, heb je nodig WordPress-versie: 4.0 of hoger en PHP versie: 5.4 of hoger.

Aangedreven door BetterDocs