使用BetterDocs有哪些要求?

要在您的网站上运行BetterDocs,您需要 WordPress版本:4.0或更高版本PHP版本:5.4或更高版本.

供电 BetterDocs